当前位置:编程问答 > php >

iis5.1配置php环境问题

问题:我在配置的时候在应用程序配置添加的时候,浏览可执行文件的时候不能显示dll文件,请高手解答啊
追问:我是xp系统啊,能装6.0吗?这样做太麻烦了吧,xp系统肯定也能配置的啊谢谢啊,我去试试那dll转化成exe也行吗
答案:你为啥不装IIS6.0呢?
其他:问题补充:网上的环境搭建所用的版本号都是以前的, 搞了半天都没搭建成功四、phpmyadmin的安装配置将phpMyAdmin-2.6.1.zip解压到WEB根目录(d:\\php\\ 转换一下格式就行了? 

上一个:买来书的代码运行好是错误。。帮帮忙啊。php
下一个:求,一个php代码,用来修改 mysql数据库中的商品名字的大小写

CopyRight © 2012 站长网 编程知识问答 www.zzzyk.com All Rights Reserved
部份技术文章来自网络,